Fehlerhafte Verklebung bei Race Ti Sl 2011?

Juval
Beiträge: 1
Registriert: 07.01.2012 18:55
Vorname: Peter

Fehlerhafte Verklebung bei Race Ti Sl 2011?

Beitrag von Juval » 07.01.2012 19:30

Hallo Atomic-Gemeinde,

ich fahre seit Januar 2011 einen Race Ti Sl und habe jetzt erfahren, dass Atomic anfangs bei diesem Modell einen falschen Kleber eingesetzt hat. Das kann dazu führen, dass Wasser eindringt und den Holzkern aufquellen läßt. Kann mir jemand dazu mehr sagen? Angeblich tauscht Atomic bei Anfrage den Ski kostenlos in das aktuelle Modell.

Besten Dank

Juval

Benutzeravatar
Paulinberlin
Beiträge: 188
Registriert: 17.01.2011 09:46
Vorname: Paul
Ski: K2 Charger, K2 Kung Fujas
Ski-Level: 69
Wohnort: Berlin
Kontaktdaten:

Re: Fehlerhafte Verklebung bei Race Ti Sl 2011?

Beitrag von Paulinberlin » 07.01.2012 20:33

Bei uns hat sicher der Obergurt abgelöst, was durchaus eine Folge dieses Problems sein kann.
Hat Atomic sofort ohne Probleme ausgetauscht.
Wie siehts denn bei dir aus?
Löst sich da was? Wenn nicht, dann ists doch ok.

abi
Beiträge: 4
Registriert: 12.10.2010 13:34
Vorname: Adrian
Ski: Atomic Race Ti GS

Re: Fehlerhafte Verklebung bei Race Ti Sl 2011?

Beitrag von abi » 08.01.2012 13:14

Hallo Peter

ich fahre zwar nicht den Ti Sl sondern den Ti GS (Model 2010), betrifft aber das gleiche Problem.
Bei mir hat sich der Oberbelag teilw. gelöst. Wurde glücklicherweise beim Service von meinem
Fachhändler bemerkt und ohne Probleme, wie auch schon eins vorher geschrieben, durch Atomic ausgetauscht.
Mein Händler meinte auch das sie speziell mit dem Ti GS schon mehrere Probleme gehabt hätten.

Gruss
Adrian

Praxmar
Beiträge: 274
Registriert: 15.05.2003 11:00
Vorname: Der Werner
Ski: Stöckli Laser SL FIS
Ski-Level: 1
Wohnort: Werne
Kontaktdaten:

Re: Fehlerhafte Verklebung bei Race Ti Sl 2011?

Beitrag von Praxmar » 08.01.2012 18:37

Hallo Juval

Ist nicht so einfach an das neue ohne Geld zu kommen :wink:

Andy007
Beiträge: 1
Registriert: 27.06.2016 18:52
Vorname: Andreas
Skitage pro Saison: 20

Re: Fehlerhafte Verklebung bei Race Ti Sl 2011?

Beitrag von Andy007 » 27.06.2016 18:57

Race TI SL nach 21 Skitagen Belagablösung, Reklamation abgelehnt. Das bekannte Problem beim Race TI SL: Belagablösung durch fehlerhafte Verklebung, vor 2 Jahren hat Atomic das durch einen Kulanzaustausch in ein aktuelles Modell gelöst, heute wird einfach gesagt: Ski aus der Garantie, Reklamation abgelehnt. Das Problem der Belagablösung zieht sich durch mehrere Foren und ist auch im Hause Atomic bekannt. Wir hatten 2 Paar Race TI SL im Besitz, vor 2 Jahren löste sich beim ersten Skipaar der Kleber, das wurde anstandslos und zu meiner vollen Zufriedenheit von Atomic gelöst, nun beim zweiten Paar wird die Kulanzreklamation rigoros abgelehnt, Stellungnahme durch Atomic nur an den Fachhandel zu dieser Problematik, nicht an den betroffenen Endverbraucher. 600,--€ auf 21 Skitage, nun Totalschaden, ein sehr teurer Spass....
Atomic Race TI SL defekt.JPG
Atomic Race TI SL defekt.JPG (37.12 KiB) 1115 mal betrachtet

Benutzeravatar
ingo#31
Beiträge: 1048
Registriert: 30.03.2010 18:47
Vorname: ingo
Ski: Blizzard SRC- Look SPX14 R22

Re: Fehlerhafte Verklebung bei Race Ti Sl 2011?

Beitrag von ingo#31 » 27.06.2016 20:14

Marke wechseln....
Das sieht aber eher nach Deckblatt Ablösung aus.

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag